Se você está tentando realizar alguma operação que botão não aparece nos menus do sistema, ou foi impedido por uma mensagem, verifique os seguintes pontos:
Motivo 1
A conta fica com funcionalidades reduzidas em caso de atraso no pagamento.
Solução
Verifique se a mensalidade do sistema está em dia.
Quando há boleto(s) em atraso, as funcionalidades do sistema são reduzidas, até que ocorra a compensação do pagamento de mensalidade.
Para isso, entre no extrato da conta, posicionando o mouse sobre o ícone da engrenagem > Todas as Configurações > Empresa > Alterar dados da empresa.
Apenas usuários administradores e usuários com permissão têm acesso ao módulo.
Na tela de 'Extrato da conta', verifique se há boletos em atraso.
- Se sim, clique em 'Imprimir boleto'
- Após realizar o pagamento, você pode inserir o comprovante de pagamento no sistema para liberar as funções novamente.
Clique aqui para ver como
Motivo 2
Ao realizar a inscrição, não foram selecionadas as funções corretas do sistema.
Ao fazer a inscrição no Bling, é solicitado quais funções do sistema serão utilizadas.
As funcionalidades que não forem selecionadas, não aparecem.
Assim, você não precisa se preocupar com botões e menus que não irá utilizar.
Solução
Posicione o mouse sobre o ícone da engrenagem > Todas as Configurações > Empresa > Alterar dados da empresa.
Escolha o segmento da sua empresa.
Por exemplo:
Ao fazer a inscrição, não foi marcada a opção de 'Serviços'.
Portanto, o módulo de serviços, com OS, NFS-e, contratos, cobranças e CT-e, não aparecerá na conta.
- Basta marcar o segmento 'Serviços' na tela de alteração de dados da empresa
- Salvar
- Sair e entrar na conta novamente
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